{"ok":true,"rows":[{"domain":"rfc-editor.org","links":501490,"pages":42921,"dofollow":501326,"anchor":"IPR","donor_indeg":12030,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":56},{"domain":"google.com","links":123631,"pages":35204,"dofollow":120268,"anchor":"RSA gizli imza şemasını","donor_indeg":16387753,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":99},{"domain":"wikipedia.org","links":103431,"pages":15524,"dofollow":13403,"anchor":"4341: RFC Profile for Datagram Congestion Control Protocol (DCCP) Congestion Control ID 2: TCP-like Congestion Control","donor_indeg":2154598,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":87},{"domain":"w3.org","links":88035,"pages":20225,"dofollow":86507,"anchor":"The WWW Common Gateway Interface Version 1.1","donor_indeg":222242,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":73},{"domain":"caida.org","links":82927,"pages":53555,"dofollow":82927,"anchor":"RFC1918","donor_indeg":929,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":41},{"domain":"ohei2.de","links":79759,"pages":509,"dofollow":79759,"anchor":"https://tools.ietf.org/html/rfc2616","donor_indeg":8,"first_seen":"2026-04-13","last_seen":"2026-09-07","dr":13},{"domain":"yp.to","links":67218,"pages":285,"dofollow":66459,"anchor":"System Status","donor_indeg":3265,"first_seen":"2025-08-08","last_seen":"2026-09-09","dr":48},{"domain":"ipv6tf.org","links":60587,"pages":85,"dofollow":60587,"anchor":"RFC2300","donor_indeg":135,"first_seen":"2024-07-13","last_seen":"2026-09-05","dr":29},{"domain":"android.com","links":59421,"pages":9199,"dofollow":59421,"anchor":"IETF RFC 3966","donor_indeg":51389,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":65},{"domain":"github.io","links":49465,"pages":9381,"dofollow":49331,"anchor":"https://tools.ietf.org/html/rfc7034","donor_indeg":453712,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":77},{"domain":"google.cn","links":49182,"pages":13558,"dofollow":49182,"anchor":"RFC 7542","donor_indeg":22047,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":59},{"domain":"greenbytes.de","links":46365,"pages":2482,"dofollow":46365,"anchor":"Work in Progress","donor_indeg":134,"first_seen":"2024-07-14","last_seen":"2026-09-06","dr":29},{"domain":"watersprings.org","links":43396,"pages":1496,"dofollow":43396,"anchor":"https://datatracker.ietf.org/doc/html/draft-ietf-tsvwg-careful-resume-24","donor_indeg":43,"first_seen":"2024-08-04","last_seen":"2026-09-06","dr":23},{"domain":"oracle.com","links":37280,"pages":18287,"dofollow":37278,"anchor":"RFC3339","donor_indeg":77668,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":67},{"domain":"python.org","links":36701,"pages":5607,"dofollow":36386,"anchor":"RFC 4291","donor_indeg":48888,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":64},{"domain":"unavarra.es","links":32055,"pages":10074,"dofollow":32055,"anchor":"RFC7265","donor_indeg":1980,"first_seen":"2024-07-12","last_seen":"2026-01-16","dr":45},{"domain":"wordtothewise.com","links":29773,"pages":2615,"dofollow":29773,"anchor":"BCP 78","donor_indeg":300,"first_seen":"2024-07-13","last_seen":"2026-09-08","dr":34},{"domain":"pcmedicalist.com","links":28448,"pages":49,"dofollow":28448,"anchor":"IETF Administration LLC Statement on Competition Law Issues","donor_indeg":2,"first_seen":"2026-08-10","last_seen":"2026-09-06","dr":7},{"domain":"xmpp.org","links":28190,"pages":1936,"dofollow":28076,"anchor":"RFC2119","donor_indeg":1699,"first_seen":"2024-07-12","last_seen":"2026-09-08","dr":44},{"domain":"redhat.com","links":25485,"pages":8536,"dofollow":25384,"anchor":"RFC 5424","donor_indeg":30014,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":61},{"domain":"appspot.com","links":24964,"pages":6189,"dofollow":24943,"anchor":"RFC 1945","donor_indeg":50376,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":64},{"domain":"github.com","links":23464,"pages":7458,"dofollow":7450,"anchor":"System for Cross-domain Identity Management: Protocol (RFC 7644)","donor_indeg":748920,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":80},{"domain":"blogspot.com","links":23243,"pages":4620,"dofollow":22084,"anchor":"RFC2142","donor_indeg":868669,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":81},{"domain":"muonics.com","links":22241,"pages":6539,"dofollow":22241,"anchor":"http://www.ietf.org/ipr","donor_indeg":26,"first_seen":"2024-07-13","last_seen":"2026-09-08","dr":20},{"domain":"gematik.de","links":22089,"pages":1492,"dofollow":21998,"anchor":"http://tools.ietf.org/html/rfc5652","donor_indeg":1797,"first_seen":"2024-07-14","last_seen":"2026-09-09","dr":45},{"domain":"suikawiki.org","links":21833,"pages":3684,"dofollow":21833,"anchor":"https://tools.ietf.org/html/rfc2326#section-3.5","donor_indeg":40,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":22},{"domain":"mongodb.com","links":19662,"pages":8682,"dofollow":19649,"anchor":"Web Linking Specification.","donor_indeg":13485,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":57},{"domain":"amazon.com","links":19159,"pages":5499,"dofollow":19155,"anchor":"4180 standards","donor_indeg":1114130,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":83},{"domain":"web.dev","links":18645,"pages":4164,"dofollow":18645,"anchor":"کلیدهای سرور کاربردی سایت (با نام مستعار کلیدهای VAPID)","donor_indeg":41527,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":63},{"domain":"spring.io","links":17281,"pages":3247,"dofollow":17281,"anchor":"IETF","donor_indeg":7760,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":53},{"domain":"tunstun.org","links":16985,"pages":1319,"dofollow":16985,"anchor":"System Status","donor_indeg":1,"first_seen":"2026-08-09","last_seen":"2026-09-07","dr":4},{"domain":"microsoft.com","links":16974,"pages":8116,"dofollow":16427,"anchor":"[RFC4234]","donor_indeg":1318432,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":84},{"domain":"envoyproxy.io","links":16797,"pages":5188,"dofollow":16797,"anchor":"draft RFC Version 03","donor_indeg":1425,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":43},{"domain":"ietfminutes.org","links":16631,"pages":3862,"dofollow":16631,"anchor":"Session Recording","donor_indeg":3,"first_seen":"2025-12-07","last_seen":"2026-09-08","dr":8},{"domain":"atlassian.net","links":14694,"pages":2808,"dofollow":10063,"anchor":"RFC 7517 JSON Web Key","donor_indeg":19790,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":59},{"domain":"ntppool.org","links":14635,"pages":6805,"dofollow":14621,"anchor":"RFC 2030","donor_indeg":439,"first_seen":"2024-07-12","last_seen":"2026-09-08","dr":36},{"domain":"cisco.com","links":14024,"pages":3671,"dofollow":12707,"anchor":"Segment Routing","donor_indeg":61871,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":66},{"domain":"mozilla.org","links":13861,"pages":3364,"dofollow":11654,"anchor":"RFC 3447","donor_indeg":844587,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":81},{"domain":"nntb.no","links":13799,"pages":54,"dofollow":13796,"anchor":"https://tools.ietf.org/id/draft-dreibholz-tsvwg-sctpsocket-multipath-30.txt","donor_indeg":31,"first_seen":"2024-07-12","last_seen":"2026-09-08","dr":21},{"domain":"cloudflare.com","links":13564,"pages":2180,"dofollow":13557,"anchor":"www.ietf.org’","donor_indeg":3768754,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":90},{"domain":"qt4cg.org","links":13454,"pages":1917,"dofollow":13454,"anchor":"http://www.ietf.org/rfc/rfc1738.txt","donor_indeg":17,"first_seen":"2025-08-07","last_seen":"2026-09-09","dr":17},{"domain":"chrome.com","links":13197,"pages":4227,"dofollow":13197,"anchor":"RFC4193","donor_indeg":16157,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":58},{"domain":"self-issued.info","links":13041,"pages":795,"dofollow":13041,"anchor":"JSON Object Signing and Encryption (JOSE) working group","donor_indeg":157,"first_seen":"2025-08-03","last_seen":"2026-09-07","dr":30},{"domain":"pingidentity.com","links":12842,"pages":5326,"dofollow":12842,"anchor":"OAuth 2.0 Device Authorization Grant","donor_indeg":2262,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":46},{"domain":"albany.edu","links":11636,"pages":3690,"dofollow":11636,"anchor":"BagIt specification","donor_indeg":6311,"first_seen":"2024-07-12","last_seen":"2026-07-21","dr":52},{"domain":"g6.asso.fr","links":11283,"pages":1624,"dofollow":45,"anchor":"RFC 2732","donor_indeg":36,"first_seen":"2025-08-03","last_seen":"2026-09-07","dr":21},{"domain":"emailstuff.org","links":10721,"pages":1031,"dofollow":10721,"anchor":"Diff2","donor_indeg":45,"first_seen":"2024-07-15","last_seen":"2026-09-07","dr":23},{"domain":"apache.org","links":10639,"pages":3448,"dofollow":8583,"anchor":"HPACK: Header Compression for HTTP/2","donor_indeg":70308,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":66},{"domain":"readthedocs.io","links":10243,"pages":2210,"dofollow":10243,"anchor":"DNS over HTTPS (DoH)","donor_indeg":40680,"first_seen":"2024-07-12","last_seen":"2026-09-09","dr":63},{"domain":"urlscan.io","links":10233,"pages":303,"dofollow":9972,"anchor":"Download","donor_indeg":10460,"first_seen":"2026-05-11","last_seen":"2026-09-04","dr":55}],"total":100,"page":1,"per":50,"sort":"links","order":"desc","note":"top-100 referring domains per target (distillate)"}